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Microsoft Office Word 2016 – Level 2

Introduction
This manual aims to help enhance your skills with Microsoft Office Word 2016.
By now you should have had some experience of the new Ribbon Interface also
known as the Fluent User Interface. The aim of the ribbon is to make the
features of word more accessible to users.
In this course we will look in detail at Page Layout and the use of section breaks
to manage your documents. We will also look at automatic tables of contents
and the use of track changes
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New Features
Word 2016 has some new features that might be of use to you.

Chat with co-authors while you edit
Collaborate more-effectively by chatting with your co-authors without leaving
Word.
•

•

In-app chat requires the file to be stored on either SharePoint Online or
OneDrive for Business and only works if you have shared the file with
others and they have the document open.
Chat history is not preserved

One-click fixes for accessibility issues
The Accessibility Checker is better than ever with updated support for
international standards and handy recommendations to make your documents
more accessible
Run Accessibility Checker to make sure your content is easy for people of all
abilities to read and edit.
•
•
•

On the ribbon, click the Review tab.
Click Check Accessibility.
Review your results. You'll see a list of errors, warnings, and tips with
how-to-fix recommendations for each. See Rules for the Accessibility
Checker for more information

Read Aloud
You can use the Text to Speech feature to hear selected text read aloud.
•
•

On the ribbon, click the Review tab.
Click Check Accessibility.
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Cover Page
Reports and brochures can make a good first
impression with a stylish cover page. Microsoft Word
provides a series of inbuilt Cover Page options.
Click Insert > in the Pages group > click Cover
Page
Colour and font options can be tweaked using the
options in the Design tab.
The inbuilt cover pages add a page break to your
document. This makes it easy for you to start inserting content. Depending on
the size and complexity of the document you may want to replace this with a
section break. Section breaks are detailed below.

Custom Cover Page
If you have created your own bespoke cover page you can make it available for
all future documents as follows:
Highlight the entire cover page > Click on the Insert
tab> in the Pages group > click Cover Page > from
the menu that displays click Save Selection to
Cover Page Gallery…

Page Breaks
Instead of using the return/enter key to get to the beginning of a new page,
insert a page break instead.
Click the Page Layout tab> In the Page Set Up group click the Breaks button
> from the drop down select Page
A new blank page will be inserted in to the document. Continue to edit your
document as normal.

Deleting a Page Break
Page breaks can be easily deleted.
In the Paragraph group on the Home Tab > click
the Show Hide Button
This will display the “non printing characters” such as page breaks, spaces,
tabs, and paragraph marks.
Position the cursor to the left of the page break
and hit the delete key on the keyboard.
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Long Documents V Short Documents
The formatting and page layout decisions that are made in a document depend
on the length and purpose of the document. Longer documents may require
sections that are individually formatted: for example a cover page with no page
number or header, one landscape page in a document full of portrait orientated
pages. How do we create these individual areas/sections?

Section Breaks
When a new word document is created it contains one section. The majority of
Word users would at some point have made use of Insert Page Break; this gives
us a new blank sheet. This sheet is part of the original section it does not create
a new one.

Page Layout – Breaks
Section breaks are used to divide up a document in to separate spaces. Theses
spaces can then be formatted individually. Section breaks are located in the
Page Layout Tab, in the Page Setup Group
You can change the following
formats for individual sections:
•
•
•
•
•
•
•
•
•
•

Margins
Paper size or orientation
Paper source for a printer
Page borders
Vertical alignment of text on
a page
Headers and footers
Columns
Page numbering
Line numbering
Footnotes and endnotes

Inserting a Section Break
• position the cursor just
before the beginning of
the new section
• click Page Layout > Breaks,
• then click the sort of section break you want
Deleting a Section Break
• click the Show/Hide button (Home tab, paragraph group
• position the cursor to the left of the now visible section break
• delete as normal
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Types of section breaks
A Next Page section break starts the new section on the following
page. So from Page Layout > Breaks, click Next Page:
A Continuous section break starts the new section on the same
page. One of the most common reasons for using this type of section
break is if you’re using columns: By using this sort of section break
you can change the number of columns without starting a new page.
From Page Layout > Breaks, click Continuous:
From Page Layout > Breaks, click Even Page to start the
new section on the next even-numbered page:
Click Page Layout > Breaks, Odd Page to start the new
section on the next odd-numbered page.
When you decide to use sections your choices are seemingly
endless for how you want your document to look. One of the best and easiest
things to do is just experiment with section breaks and see what works for you
and the way you want your document to look.

Formatting Sections Differently
The picture below shows a 3 page document that has been divided in to 3
sections.

The second section has had its orientation changed from portrait to landscape.
This is possible due to the presence of section breaks. The red lines in the image
represent where the section breaks were inserted.
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Changing Page Orientation
Click into the section that is to have its
orientation changed > Click on the Page
Layout tab > from the Page Setup group
click the Orientation > Select Landscape
from the drop down menu.

Changing The Alignment Of Text On A Page
By default all pages align text from the top of the page. With sections you can
choose to have the text aligned from the top, bottom or centre of the page.

The page on the left of the picture above has the text aligned to centre and on
the right it is aligned to top.
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To Change The Alignment
Click in to the section to be formatted >
Click on to the Page Layout Tab > Click
on the Dialog Box Launcher button on
the lower right of the Page Setup Group.
In the Page Setup window select the Layout
Tab > Under the Page heading set Vertical
alignment to Center > Apply to: This
Section > Click OK

Add a header and or footer
A header or footer is a piece of text, sometimes including page numbers that
appear at the top (header) or bottom (footer) of each page of a document.
Here’s how to create and customise a simple header or footer.
1. Click on the Insert tab
2. In Header & Foot group – select either Header
or Footer
•

Dozens of built-in layouts appear, some with
three columns, others with just one.
Scroll and click the one you want.

•

Select Edit Header/Footer if you would
rather create your own header/footer
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The header and footer space is now shown by
the Header or Footer tag and dotted line on
your document. You won’t be able to edit the
body of your document until you close the
Header & Footer Tools

3. Most headers contain some placeholder
text (“Document title,” for example).
Simply type over this placeholder text
with you own text.
4. When finished, click Close Header and
Footer.
1. You won’t be able to edit your
document until you Close Header
and Footer

Note
You can save the header or footer that you
created to the gallery of header or footer
options, select the text or graphics in the header
or footer, and then click Save Selection to
Header Gallery…. This option in located in the
Insert tab, under the relevant Header/Footer
button.

Use A Document's Section Breaks To Vary The Header Or
Footer
By default all headers and footers will be the same regardless of whether or not
the document was divided in to sections. If your document is already divided
into sections, you can use the section breaks to independently configure headers
and footers. To see how to divide a document in to sections please see page 4.
1. Starting at the beginning of the document, click in the first section for
which you want to vary the header or footer.
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2. On the Insert tab, in the Header & Footer group, click Header or
Footer.
3. Click Edit Header or Edit Footer.
4. On the Headers & Footers Tools/Design
tab, in the Navigation group, click Link
to Previous to break the connection
between the header or footer in this section
and the previous section.
5. Edit the existing header or footer, or create a new header or footer for this
section.
6. In the Navigation group of the Design tab (Header & Footer tools tab),
click Next Section
to advance the cursor to the header or
footer of the next section.
7. On the Headers & Footers tab, in the Navigation group, click Link to
Previous to break the connection between the header or footer in this
section and the previous section.
8. Change the existing header or footer, or create a new header or footer for
this section.
9. Repeat the previous three steps for all of the sections in the document
that need to be different.

Page Numbers
Page numbers can be inserted on their own or as
part of a header or footer. If using “Current
Position” note the position of your cursor before
inserting the page number.
•

Insert Tab – Header and Footer Group

Note some gallery footers contain page numbers
already.
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Formatting Page Numbers
We have seen how the use of section breaks allows us to format areas of a
document differently. One of the areas mentioned was page numbers. We can
have the numbers in a different format such as roman numerals or we can
restart the page numbering at the start of each section.
•

Insert the Page Number (either separately
or as part of the footer) – Insert Tab –
Header and Footer Group – Page
Number

•

Click on the Page Number button again to
access the Format Page Numbers…
option (ensure the page number is still
selected if already inserted)

•

In the window that displays you can choose
the format of the page number, proper
digits, roman numerals etc.

Restarting page numbering in a new section
By default the page number will continue over the different sections. To change
this, do the following
•

Click on to the page number you wish to reformat

•

Insert, Page Number, Format Page Numbers…

•

Start at – this option allows you to restart the page numbering for the
selected section to one.

Note: The Link to Previous must be deselected.

Styles
In MS Office styles can be used to provide a consistent look and feel to the
content of a document. Styles can also mark out headings, this allows MS Words
automatic table of contents feature identify elements that are to be added to the
TOC.
The Normal style is used for paragraph text, and is selected by default.
To apply a heading style to a piece of text:
•
•

Highlight the relevant piece of text
From the Home tab in the Styles group
click the required heading
o Generally the first heading of a
document would be a heading one
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•
•

o Sub points would use a heading two and so on
o Word supports up to nine heading styles
Hit the return key to being the paragraph text
The selected style should have reverted to Normal – if this has not
happened, selected it manually.

Design Themes
Design themes are used in conjunction with styles. Once styles have been
applied to the relevant parts of a document the Design tab options can be used
to format the whole document.
Color, Fonts and Paragraph Spacing
The colours used throughout a document as well as the fonts and default spacing
can be easily changed by selecting new options in the Document Formatting
group in the Design tab.

Click the colour, font or Paragraph Spacing button, from the drop down that
appears select an option. The entire document will be reformatted to reflect the
selected change.
Set as Default
Having selected your preferred, colours, fonts, and spacing select the Set as
Default button. This will ensure that these options are set for all future
documents.
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Table of Contents
If heading styles have been consistently applied to the headings in a document a
table of contents can be quickly and easily added. By default MS Word will
include all headings 1,2 and 3.

Insert TOC
Insert a blank page toward the start of
the document (use insert page or insert
next page section break depending on
how you plan to format page numbers).
Ensuring the cursor is in the correct
location do the following:
•
•
•
•

Go to the References Tab
In the Table of Contents group
click Table of Contents
Select either of the Automatic
Tables
The TOC will be inserted at the
location of the cursor

Update TOC
Continue editing the document as
normal. If you require additional headings add them in using styles as before.
You can update the TOC at any time by:
•
•

Clicking in to the TOC
In the references tab click the Update Table button.

Delete a TOC
On the References tab, in the Table of
Contents group, click Table of Contents
button. From the drop down menu that appears
click Remove Table of Contents.
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Foot notes and Endnotes
Writers use footnotes and endnotes in documents to explain, comment on, or
provide references to something they’ve mentioned in a document. Usually,
footnotes appear at the bottom of the page and endnotes come at the end of the
document or section.

Add a footnote
1. Click where you want to add
the footnote.
2. Click References > Insert
Footnote.
Word inserts a reference mark in the text and adds the footnote mark at the
bottom of the page.
3. Type the footnote text.
Tip: To return to your place in your document, double-click the footnote mark.

Add an endnote
1. Click where you want to add the
endnote.
2. Click References > Insert
Endnote.

Word inserts a reference mark in the text and adds the endnote mark at the end
of the document.
3. Type the endnote text.
Tip: To return to your place in your document, double-click the endnote mark.

Customize your footnotes and endnotes
You have many options for customizing the way your footnotes and endnotes
work—all available in the Footnote and Endnote box.
Click References and then click the small
arrow (dialog box launcher) to open the
Footnote and Endnote box.
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In the Footnote and Endnote box, select the options you want. Before you
click Insert, choose where you want to apply the changes—the whole document
or the section you’re in.
•

To choose where you want to put
footnotes, click Footnotes and then
click Bottom of page or Below text.

•

To choose where you want to put
endnotes, click Endnotes and then click
End of section or End of document.

•

To format your footnotes so that they’re
in columns, click Footnotes, click the
Columns list, and click the number of
columns you want.

•

To change the format of the
numbers for your footnotes or
endnotes, click Footnotes or
Endnotes, and choose the
numbers, letters, or symbols you
want.

•

To restart footnote or endnote
numbering at the beginning of each
section, click Footnotes or
Endnotes, and click Restart each
section.

•

To choose where you want to make these changes in your document, click
the Apply changes list and click This section or Whole document.

Delete a footnote or endnote
Adding footnotes or endnotes to your document isn’t difficult; removing one,
some, or even all, is even easier.
But here’s the thing: It’s the reference number or mark in the body of the
document that you delete. NOT the footnote or endnote itself. If you delete the
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footnote or endnote itself, Word renumbers the notes in a new order. I’ll show
you how it’s done:
Here’s an example of a footnote; the
footnote is at the bottom of the page:

If you want to delete the footnote
(that’s at the bottom of the page),
delete the number “1” in the body.
When you do that, the footnote itself
disappears.
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It is the same for removing an endnote:

To remove the endnote, delete the
“i” in the body of the text (the one
with the pink box around it) and
that endnote disappears. As well, if
you find an endnote you want to
delete, you can right-click it, and
select Go To Endnote and delete
the number there

Inserting Symbols
1) Click where you want to insert the symbol.
2) On the Insert tab, in the Symbols group, click
Symbol.
3) Do one of the following:
a) Click the symbol that you want in the dropdown list.
b) If the symbol that you want to insert is not in
the list, click More Symbols. In the Font box, click the font that you
want, click the symbol that you want to insert, and then click Insert.
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Inserting Equations
1. Click where you want to insert the equations
2. One the Insert tab, in the Symbols group, click Equations
a. Click on the arrow on the
Equations button to choose
from an existing short list
3. Otherwise use the Equation
Tools Tab that appears
4. Click in to the Type equation here place holder to begin
5. Click on the required elements of the equation from the
Design tab that opened.
Note: Word is not Excel and will not calculate answers!

Graphics in Word
•
•

Insert Tab
Illustrations Group

Graphics include: Pictures, Online Prictures (e.g.clip art), Smart Art, Charts and
Screenshots.

Picture
•
•
•
•
•
•

Click to where you want the picture inserted.
Click on the Picture button
The Pictures folder on the PC should open
Select the required picture
Once Inserted an additional tab will display
This Picture Tools tab can be used to format the selected picture in many
ways
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Text Wrapping
By default when a picture is inserted the way it
wraps around text is known as in line with text.
This setting can make is difficult to reposition
images. Generally changing the text wrap setting
to Square or Tight will make working with images
easier.
•
•
•
•
•

Click on a image to select it
The text wrap icon will appear at the side of
the image
Click the icon – a menu will display
The option shown in blue in the image
opposite is In Line with Text
Select an option from With Text Wrapping - the recommended choice
would be the first option Square

You can now drag the image in to the required position.

Set With Text Wrapping for all Images
Word can be configured so that all inserted images default to having the Square
text wrapping set. This can be done as follows:
•
•
•
•
•

Click on the File menu
Selection Options
From the window that displays select Advanced
Scroll down to Cut, copy and paste
Across from the option Insert/paste Pictures as – select Square from the
drop down menu
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Online Pictures
The Online Pictures option
opens a search window.
From this window Microsoft
Chip Art or an Internet
Search can be carried out
to find a desired image.
Note: When searching
online please be aware that
images may be subject to
copyright. Clip Art images
have been made available
to user by Microsoft and can be freely used.

Smart Art
SmartArt items are graphics
and diagrams that can be
created to help arrange
information.
From the Insert Tab > In the
Illustrations group click Smart
Art
Choose an appropriate Graphic from the window that displays.
An example of a cycle
diagram is shown here. Smart
Art Tools will display on the
ribbon and can be used to add
additional shapes to the
diagram, and also to format
the look of the diagram.
Spend some time
experimenting with these
options.
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Charts
When a chart is inserted in to Word 2016, an Excel
datasheet will also open. The data in the Excel sheet
needs to be edited to represent your information.
Existing Excel charts can be easily copied and pasted
in to Word.
•
•
•
•
•
•

Position the Cursor where you need the chart
to be displayed
Go to the Insert tab– Illustration – Click the
Chart button
Select the required Chart
A chart and an excel datasheet will display
Edit the data displayed in the Excel sheet to create your chart.
Close the Excel window once you have updated the data

Once a chart has been inserted, a Chart Tools tab will display. In the Chart tools
you can format the look of the chart, edit the data used to build the chart and
even change the selected chart type.

Additional short cut icons will appear at the
edge of the chart. These allow you to quickly
edit the formatting of the chart without
going to the Chart Tools tabs.

Deleting Graphics – SmartArt Images or Charts
•
•

Select the object to be deleted
Hit the Delete key on the keyboard
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Create a bibliography
Before you can create a bibliography you need to have at least one citation and
source in your document that will appear in your bibliography. If you don't have
all of the information that you need about a source to create a complete citation,
you can use a placeholder citation, and then complete the source information
later.
For information about automatically formatting your bibliography in MLA, APA,
and Chicago-style see MS Support: APA, MLA, Chicago: Automatically format
bibliographies.
Note Placeholder citations do not appear in the bibliography.

Add a new citation and source to a document
1. On the References tab, in the Citations &
Bibliography group, click the arrow next to
Style.
2. Click the style that you want to use for the
citation and source
3. For example, social sciences documents usually
use the MLA or APA styles for citations and sources
4. Click at the end of the sentence or phrase that
you want to cite
5. On the References tab, in the Citations &
Bibliography group, click Insert Citation
6. Do one of the following:
•

To add the source information, click Add New Source, then begin
to fill in the source information by clicking the arrow next to Type
of source. For example, your source might be a book, a report, or
a Web site.

•

To add a placeholder, so that you can create a citation and fill in the
source information later, click Add New Placeholder. A question
mark appears next to placeholder sources in Source Manager.

7. Fill in the bibliography information for the source.
To add more information about a source, click the Show All Bibliography
Fields check box.
Now you can create your bibliography.
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Notes
•

If you choose a GOST or ISO 690 style for your sources and a citation is
not unique, append an alphabetic character to the year. For example, a
citation would appear as [Pasteur, 1848a].

•

If you choose ISO 690-Numerical Reference and your citations still don't
appear consecutively, you must click the ISO 690 style again, and then
press ENTER to correctly order the citations.

Create a bibliography
Now that you’ve inserted one or more citations and sources in your document
you can create your bibliography.
1. Click where you want to insert a bibliography,
usually at the end of the document.
2. On the References tab, in the Citations &
Bibliography group, click Bibliography.
3. Click a predesigned bibliography format to insert
the bibliography into the document.
Find a source
The list of sources that you use can become quite long.
At times you might search for a source that you cited in
another document by using the Manage Sources
command.
1. On the References tab, click Manage Sources.
If you open a new document that does not yet contain
citations, all of the sources that you used in previous documents appear under
Master List.
If you open a document that includes citations, the sources for those citations
appear under Current List. All the sources that you have cited, either in
previous documents or in the current document, appear under Master List.
2. To find a specific source, do one of the following:
•

In the sorting box, sort by author, title, citation tag name, or year,
and then search the resulting list for the source that you want to
find.

•

In the Search box, type the title or author for the source that you
want to find. The list dynamically narrows to match your search
term.
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Note: You can click the Browse button in Source Manager to select another
master list from which you can import new sources into your document. For
example, you might connect to a file on a shared server, on a research
colleague's computer or server, or on a Web site that is hosted by a university or
research institution.
Edit a citation placeholder
Occasionally, you may want to create a placeholder citation, and then wait until
later to fill in the complete bibliography source information. Any changes that
you make to a source are automatically reflected in the bibliography, if you have
already created one. A question mark appears next to placeholder sources in
Source Manager.
1. On the References tab, click Manage Sources.
2. Under Current List, click the placeholder that
you want to edit.
Note: Placeholder sources are alphabetized in Source
Manager, along with all other sources, based on the
placeholder tag name. By default, placeholder tag
names contain the word Placeholder and a number,
but you can customize the placeholder tag name with whatever tag you want.
3. Click Edit.
4. Begin to fill in the source information by clicking the arrow next to Type
of source. For example, your source might be a book, a report, or a Web
site.
5. Fill in the bibliography information for the source. To add more
information about a source, click the Show All Bibliography Fields
check box.
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Watermarks
Watermarks are text or pictures that appear behind document text. They often
add interest or identify the document status. Marking a document as a Draft for
example. You can see watermarks in Print Layout view, Full Screen Reading view
or in a printed document.
•
•

•

Click in to the Design tab
In the Page Background
group on the far right > click
the Watermark Icon
Choose from the options
displayed or click Custom
Watermark to create your own.
o Custom watermark
allows you to specify
your own text or a
picture to use as the
watermark

Remove a Watermark
•
•
•

Go back to the Design tab
In the Page Background group select the Watermark button
From the drop down options choose Remove Watermark

Track Changes
Track changes can be used when collaborating on a document. It allows you to
see the edits each user is making.

Turn on Track Changes
Click Review > In the Tracking Group click
Track Changes.
Now Word’s in Simple Markup view. Word
marks up any changes that anyone makes to
the document and shows you where the
changes are by displaying a line near the
margin.

Word shows a little balloon where someone’s
made a comment.
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To see the changes and comments, click
the line or the balloon. That switches
Word into All Markup view.

If you’d rather see all the comments, but
not all the changes, click Show
Comments.

Keep Track Changes on
Now you can prevent someone else from turning Track Changes off by locking
them on with a password. (Be sure you remember the password so you can turn
them off when you’re ready to accept or reject the changes.)
1. Click Review.
2. Click the arrow by Track Changes
and click Lock Tracking.
3. Type a password, and then type it
again in the Re-enter to confirm
box.
4. Click OK.
While tracked changes are locked, you can’t turn off change tracking, and you
can’t accept or reject the changes.
To stop locking, click the arrow by Track Changes and click Lock Tracking
again. Word prompts you to type your password. After you type your password
and click OK, Track Changes is still on, but you can accept and reject changes.

Turn off Track Changes
To turn off Track Changes, click the Track Changes button. Word stops marking
up new changes—but all of the changes that were already tracked stay marked
up in the document until you remove them or approve them.

Remove tracked changes
The only way to get tracked changes out of a document is to accept or reject
them. Choosing No Markup in the Display for Review box helps you see what
the final document will look like—but it only hides tracked changes temporarily.
The changes are not deleted, and they’ll show up again the next time anyone
opens the document. To delete the tracked changes permanently, accept or
reject them.
Click Review > Next > Accept or Reject.
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Word accepts the change or removes it
and then moves to the next change.
To delete comments from a document,
click each comment and then click
Delete, or click Delete All Comments in
Document.

Comments
In track changes we saw that comments can be included in a document.
Comments can be seen as in document communication between collaborators.

Insert a Comment
Go to the Review Tab >in the Comments group > Click New
Comment

Reply to a Comment
In Word 2016, you can reply to a comment, so it’s easier to follow the whole
conversation.
1. Click the Reply button.
2. Type your reply.

Or click the comment and click
Review > New Comment.
If you see a comment balloon instead of the comment, here’s how to reply:
1. Click the comment
balloon.
2. In the comment, click
the Reply button.
3. Type your reply.

Delete Comments
Click Review > in the Comments group >
click the arrow next to Delete > click Delete
All Comments in Document.
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Word 2016 Level 2

Notes
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